Associated Software and Content Versions

The following minimum software versions are supported with the GlobalProtect app 4.1.
Palo Alto Networks Software or Content Release Version
Minimum Supported Version
PAN-OS version
7.1

Related Documentation