The WF‐500 appliance is not supported with PAN‐OS 7.1.1. However, a WF‐500 appliance that is running PAN‐OS 7.1.0 (or 7.1.2 and later releases) is compatible with firewalls running any PAN‐OS 7.1 release version (including PAN‐OS 7.1.1).

Related Documentation