Addressed Issues in Panorama Interconnect Plugin 1.0.2

The following list describes issues addressed in the Panorama Interconnect plugin 1.0.2.

PLUG-1219

The Panorama Controller displays the Panorama Node plugin version (
Panorama
Interconnect
Panorama Nodes
) as
unknown
after you upgrade the Panorama Controller and Panorama Node to PAN-OS 9.0.

Recommended For You