Panorama Plugin for Cisco ACI 1.0.0

The Panorama Plugin for Cisco ACI allows you to build security policy for your Cisco ACI cluster using Dynamic Address Groups (DAGs). The plugin monitors for changes in an Application Policy Infrastructure Controller (APIC) cluster in your Cisco ACI deployment and shares that information with Panorama. You can then use these DAGs to enforce security policy on all managed firewalls.
The Panorama Plugin for Cisco ACI version 1.0.0 requires Panorama 8.1.6 or later.

Recommended For You