Panorama Plugin for VMware NSX 1.0.1

The Panorama Plugin for VMware NSX version 1.0.1 introduces support for VMware NSX 6.3 with vSphere 6.5a.
If you are configuring the VM-Series firewall for VMware NSX for the first time, install the Panorama Plugin for VMware NSX.
If you already have plugin version 1.0.0, installing the new version of the plugin will overwrite the previously installed version. After installing version 1.0.1, perform a manual sync (use
NSX Config-Sync
) to synchronize the service definitions configured on Panorama with the NSX Manager.
For more information, refer to the VM-Series 8.0 Deployment Guide.

Recommended For You