Addressed Issues in Panorama Plugin for VMware NSX 3.0.1

The following addressed in the Panorama plugin for VMware NSX 3.0.1.

PLUG-2279

With this fix, you can upgrade the NSX plugin 2.0.5 to 3.0.1.

Recommended For You