Addressed Issues in VM-Series Plugin 2.1.2

The following list describes the issue fixed in the VM-Series plugin 2.1.2.

PLUG-8755

Fixed an issue that prevented the VM-200 and VM-1000-HV from being successfully upgraded to PAN-OS 10.1.0 or 10.1.1.

Recommended For You