WildFire Analysis Environment Support for PAN-OS 9.1

The following WildFire guest VM images (analysis environments) are supported in the PAN-OS 9.1 release of WildFire. To upgrade the WildFire appliance, refer to: Upgrade a WildFire Appliance.
WildFire Guest VM Filename
Minimum Compatible PAN-OS Version
WFWin7_64Base_m-1.0.0.7_64base
8.0
WFWin7_64Addon1_m-1.0.0.7_64addon1
8.0
WFWinXpGf_m-1.0.0.xpgf
8.0

Recommended For You