Panorama Plugin for Cisco ACI 2.0.0-h10

The Panorama plugin for Cisco ACI introduces a fix for a single issue. This release does not introduce any new features.
The Panorama plugin for Cisco ACI 2.0.0-h10 requires Panorama 9.0.x or later. For more information on installing and configuring the Panorama plugin for Cisco ACI 2.0.0-h10, see the VM-Series Deployment Guide for PAN-OS 9.0 and PAN-OS 9.1.

Recommended For You