Panorama Plugin for Cisco ACI 2.0.1

The Panorama plugin for Cisco ACI 2.0.1 introduces fixes for known issues.
The Panorama plugin for Cisco ACI 2.0.1 requires Panorama 9.0.x or later. For more information on installing and configuring the Panorama plugin for Cisco ACI 2.0.1, see the VM-Series Deployment Guide for PAN-OS 9.0, PAN-OS 9.1, and PAN-OS 10.0.

Recommended For You