VM-Series Plugin 2.1.3

The VM-Series plugin 2.1.3 introduces new features.
Refer to the Compatibility Matrix for more information on the minimum PAN-OS version supported on the VM-Series plugin version.

Recommended For You